WORDPRESS: Wichtig! Update auf 2.8.3 ausführen!

Und wiedereinmal gibt es ein Update von WordPress, das ein kritisches Sicherheitsproblem in WordPress schliesst! Also und bedingt updaten. Geht auch über die automatische Updatefunktion unter Werkzeuge>Auto Update.

Läuft bei mir fehlerfrei.

Schreibe einen Kommentar