Update: Icyslounge läuft jetzt mit WordPress 2.6.5

Ich habe soeben – erfolgreich – auf die neue WordPress Version 2.6.5 geupdatet. Danach noch fix das von mir bearbeitete Standardtheme wieder eingespielt und nun geht „scheinbar“ alles wieder. Wenn Fehler entdeckt werden, können die gerne kommentiert werden. Aber mir selber ist bis jetzt noch nichts aufgefallen. Achja: in dieser WordPress-Version wurden hauptsächlich Sicherheitslücken geschlossen.

Eine Antwort auf „Update: Icyslounge läuft jetzt mit WordPress 2.6.5“

Schreibe einen Kommentar